Inicio

Forum - ¡Miss Moda.es, juego de moda ! Juego de chicas y para chicas

Tema cerrado

Páginas : 1 2 3

#1 El 29-04-2016 à 16h08

Nueva
...
Mensajes: 2

Chicas a alguien mas le está pasando que cuando quieren entrar al vestidor para cambiar a su miss , les aparezca en blanco y nunca cargue? , con todas las demás partes del juego funcionan excelente , pero esa anda mal , y ya pasó por varios días :'( , ayudaaa  /modules/forum/img/smilies/bimbo/malheureuse.gif  /modules/forum/img/smilies/bimbo/malheureuse.gif  /modules/forum/img/smilies/bimbo/malheureuse.gif

Última modificación realizada por FabianaXD (El 29-04-2016 à 16h09)

Desconectado

#2 El 29-04-2016 à 16h14

Moderador
Minzy
Come one step closer
Mensajes: 16 887

Prueba con una limpieza de caché y cookies de tu navegador, o con otros navegadores.


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#3 El 29-04-2016 à 18h04

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

A mi me pasa, también en Nineland no cargan las prendas, ni los conjuntos.


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#4 El 29-04-2016 à 20h25

Miss Sensei
laila515
mi verdadera pasión Gemelier de corazón
Mensajes: 1 138

a mí me pasa en Nineland y he hecho lo que has dicho

Desconectado

#5 El 29-04-2016 à 22h36

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

Si, ya lo hice, y no se ha solucionado, lo intenté en 3 celulares y la computadora y tampoco carga. Pasa en Nineland cuando me meto en cada apartado,  en los conjuntos, en el vestidor y con los famosos,  tampoco cargan.


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#6 El 30-04-2016 à 02h19

Miss Oro
saku12
断了这心魔, 可原谅我?
Ubicación: Within Your Heart
Mensajes: 15 486

Me pasa lo mismo, ya intente borrando el  caché y cookies pero aún no me cargan las prendas.
No he podido ver aún los nuevos conjuntos (ni ninguna prenda) y tampoco puedo ver los objetos de ikeland ni a las estrellas en el paseo de la fama.

Última modificación realizada por saku12 (El 30-04-2016 à 05h05)


//photo.missmoda.es/es/1/235/moy/187545.jpg //photo.missmoda.es/es/1/197/moy/157260.jpg

Desconectado

#7 El 30-04-2016 à 05h09

Miss Curiosa
Hydor
"I'll drink till it's empty, stay out till it's dead, I wake up at midday and marry my bed" ♫
Ubicación: Castle On The Hill
Mensajes: 1 892

Tengo el mismo problema. En Nineland no me aparecen los nuevos conjuntos, tampoco me aparece la imagen en el tema del foro donde se anunciaron, y en el vestidor no puedo cambiar a mi miss ya que la mayoría de las prendas me aparecen con signo de admiración en color rojo. De este último problema las faldas, vestidos y blusas si aparecen bien, en calcetines y guantes solo aparece una mientras que en los pantalones sólo dos prendas, del resto no se ve nada. Dejo imágenes de esto último para darse una idea del problema

Spoiler (Hacer clic para mostrar)


https://photo.missmoda.es/es/1/315/moy/251427.jpg

Desconectado

#8 El 30-04-2016 à 05h19

Miss Experta
CeresFrosow
uwu
Mensajes: 112

/modules/forum/img/smilies/goutte.gif A mi igual recién hoy me paso, algunas prendas aparecen con un signo de exclamación rojo y en mi inicio no cargan algunas prendas que llevo puestas :S


https://photo.missmoda.es/es/1/325/moy/259465.jpg
//photo.missmoda.es/es/1/307/moy/244801.jpg  //photo.missmoda.es/es/1/307/moy/244802.jpg  //photo.missmoda.es/es/1/307/moy/244803.jpg  //photo.missmoda.es/es/1/307/moy/244804.jpg





//photo.missmoda.es/es/1/306/moy/244800.jpg 
//photo.missmoda.es/es/1/193/gd/154005.jpg
//photo.missmoda.es/es/1/171/moy/136467.jpg


[/url][/url]

Desconectado

#9 El 30-04-2016 à 06h02

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

No se porque pasó eso si apenas anoche estaba muy bien el juego, y cuando me desperté me metí y ya tenía éste problema.

Spoiler (Hacer clic para mostrar)


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#10 El 30-04-2016 à 07h31

Intermedia
Daory
...
Mensajes: 20

Creí que era la única, desde ayer no carga bien la pagina, ni la miss, nada  /modules/forum/img/smilies/snif.gif


https://78.media.tumblr.com/87fe1730f97a7e61585007003454048a/tumblr_ovhc3qG6c71rlp1jgo2_540.gif

Desconectado

#11 El 30-04-2016 à 20h27

Miss Parlanchina
Shana-Leonhart
I am thou, Thou art I...
Ubicación: Thors Military Academy, Erebonia
Mensajes: 2 261

Estos casos de no cargar las imágenes... suelen ser más comunes cuando la conexión a internet es muy débil y a penas puede cargar datos.
En el caso de la aplicación... ¿no podría ser que los datos del mes, que tengaís contratados, se hayan terminado? Además coincide con finales de mes... No lo tengo seguro, sencillamente estoy especulando cual podría ser la razón.
A mí también me ha pasado alguna vez que no me carga el vestidor, que empiezan a aparecer las exclamaciones rojas por todo el lugar. Luego reviso la fuerza de mi conexión a internet y me doy cuenta de que ya es mucho que me llegue tan siquiera la señal, de lo débil que és.

Revisad el estado de vuestra conexión, pues parece eso. Si se tratase de un error general con el servidor de missmoda, a todo el mundo nos pasaría igual, en cambio es algo, por lo que veo, aleatorio.


https://photo.missmoda.es/es/1/332/moy/265032.jpg
Su arma señor... Mata /vendor/beemoov/forum/../../../public/forum/smilies/big_smile.png - Doug Marcaida

Desconectado

#12 El 01-05-2016 à 02h12

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

nada me carga  /modules/forum/img/smilies/bimbo/malheureuse.gif empiezo a desesperarme  /modules/forum/img/smilies/bimbo/en-colere.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#13 El 01-05-2016 à 02h29

Miss Experta
CeresFrosow
uwu
Mensajes: 112

En tal caso nada cargaría igual y el lag en los juegos online seria intenso, no creo que ese sea el problema pero intentare conectarme desde otro lado a ver que sucede.   /modules/forum/img/smilies/goutte.gif  /modules/forum/img/smilies/goutte.gif


https://photo.missmoda.es/es/1/325/moy/259465.jpg
//photo.missmoda.es/es/1/307/moy/244801.jpg  //photo.missmoda.es/es/1/307/moy/244802.jpg  //photo.missmoda.es/es/1/307/moy/244803.jpg  //photo.missmoda.es/es/1/307/moy/244804.jpg





//photo.missmoda.es/es/1/306/moy/244800.jpg 
//photo.missmoda.es/es/1/193/gd/154005.jpg
//photo.missmoda.es/es/1/171/moy/136467.jpg


[/url][/url]

Desconectado

#14 El 01-05-2016 à 02h39

Experta
Riachi
...
Ubicación: ♔ EXO Plαnℯt ♔
Mensajes: 57

estoy teniendo el mismo problema desde hace tres dias
¿Como puedo borrar los cookies en chrome?
para ver si de esa manera puedo solucionar el problema /modules/forum/img/smilies/snif.gif

Desconectado

#15 El 01-05-2016 à 02h41

Miss Intermedia
Mitzy
Si te amase menos, sería capaz de hablar sobre ello menos.
Ubicación: En tu corazón *u*
Mensajes: 561

A mi igual me pasa lo mismo estos dias  /modules/forum/img/smilies/bimbo/goutte.gif y solo es en vestidores y nineland, y mi señal de internet al parecer esta bien... no sé que pueda ser  /modules/forum/img/smilies/petite-larme.gif  /modules/forum/img/smilies/sniff.gif


//photo.missmoda.es/es/1/146/moy/116708.jpg  //photo.missmoda.es/es/1/146/moy/116709.jpg

Desconectado

#16 El 01-05-2016 à 02h57

Moderador
Minzy
Come one step closer
Mensajes: 16 887

No sé si esto tenga que ver, pero casualmente muchas de las que tenéis este problema sois de México... ¿Hay alguna afectada de otro país? ¿Es posible que todas seáis de México y tengáis contratado el mismo proveedor de internet? Puede que de ahí venga el problema /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#17 El 01-05-2016 à 03h06

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

Bueno,  yo si soy de México pero he intentado entrar de 4 celulares y la computadora,  en 3 de esos celulares no carga nada, solo en 1 si funciona, pero me conecté de los 3 celulares del mismo proveedor de internet, osea, no creo que ese sea el problema.  ( el celular donde si me cargó bien no es mío,  por eso no me puedo conectar de ahí ) es la primera vez que tengo un problema así en miss moda.  :'(


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#18 El 01-05-2016 à 03h10

Moderador
Minzy
Come one step closer
Mensajes: 16 887

¿Y el móvil que te prestaron es de tu mismo operador? ¿Lo conectaste a tu red wifi o utilizaste 3g/4g?

Nunca hemos tenido un problema así, que afecta solo a ciertas jugadoras y no se soluciona limpiando caché/cookies, probando con otros navegadores o dispositivos... Si el problema persiste se reportará a los administradores lo antes posible.


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#19 El 01-05-2016 à 03h14

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/malheureuse.gif  /modules/forum/img/smilies/bimbo/malheureuse.gif si soy de mexico creo que si tiene la culpa el provedor llamare y les aviso  /modules/forum/img/smilies/bimbo/en-colere.gif ahora si me escucharan


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#20 El 01-05-2016 à 03h18

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

Le metí la clave de aquí.  /vendor/beemoov/forum/../../../public/forum/smilies/sad.png


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#21 El 01-05-2016 à 03h26

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/goutte.gif ya llame al provedor de internet y dicen que no es problema de ellos es de la paguina ya que la provaron e intentaron arreglarla o no se que y dicen que debe ser de la pagina  /modules/forum/img/smilies/bimbo/malheureuse.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#22 El 01-05-2016 à 03h34

Moderador
Minzy
Come one step closer
Mensajes: 16 887

Ya se ha comentado que no se trata de un fallo general de la página, la mayoría de jugadoras la visualizamos correctamente.

De momento no se me ocurre qué pueda ser a parte de las opciones ya comentadas. Cuando tengamos más detalles os mantendremos informadas, y no dudéis en informar de cualquier novedad.


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#23 El 01-05-2016 à 03h39

Experta
Riachi
...
Ubicación: ♔ EXO Plαnℯt ♔
Mensajes: 57

Yo soy de México, y mi señal de internet esta estable, me conecte a otra red que es de otro proveedor y aun no puedo visualizar la pagina correctamente

Última modificación realizada por Riachi (El 01-05-2016 à 03h39)

Desconectado

#24 El 01-05-2016 à 03h41

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

Gracias Minzy,  es desesperante porque yo amo estar conectada en miss moda :'(
ojalá no se pase el próximo evento sin cargar  la página  ∪ˍ∪


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#25 El 01-05-2016 à 03h45

Moderador
Minzy
Come one step closer
Mensajes: 16 887

También podéis contactar con soporte: support@beemoov.com procurando explicar el problema detalladamente (y si se aporta alguna captura mejor) e indicando las pruebas que habéis realizado sin éxito.

Esperemos que se pueda solucionar lo antes posible y nadie se pierda ningún evento /vendor/beemoov/forum/../../../public/forum/smilies/smile.png


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

Tema cerrado

Páginas : 1 2 3