Inicio

Forum - ¡Miss Moda.es, juego de moda ! Juego de chicas y para chicas

Tema cerrado

Páginas : 1 2 3

#26 El 01-05-2016 à 05h30

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

tengo noticias malas  /modules/forum/img/smilies/bimbo/goutte.gif tal parece si es problema de beemoov  /modules/forum/img/smilies/bimbo/malheureuse.gif ya que cromimi ya no habre y miss moda no carga y ahora tengo miedo de entrar a corazon de melon  /modules/forum/img/smilies/bimbo/goutte.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#27 El 01-05-2016 à 07h14

Miss Principiante
Ayannee
...
Mensajes: 438

Me uno al club tristemente /modules/forum/img/smilies/goutte.gif 
pense que estaban actualizando la pagina o algo asi pero ya van dos dias y nunca antes me habia ocurrido asi /modules/forum/img/smilies/bimbo/goutte.gif


https://i.ibb.co/FK2VTBH/78641-jpg-zps3ik6pshi.gif

Desconectado

#28 El 01-05-2016 à 07h22

Miss Oro
saku12
断了这心魔, 可原谅我?
Ubicación: Within Your Heart
Mensajes: 15 485

Tranquila Yumiko19love, Corazón de melón aún funciona bien :')

La verdad es que es algo incomodo y desesperante no poder ver a las estrellas y no poder cambiarte de ropa ni cambiar el orden de tu casa, pero de ahí en fuera no hay tanto problema ya que aún se pueden jugar los juegos y todas las imágenes del foro se ven, sólo espero que los eventos también se vean D':

voy a intentar probar con otra empresa de red, a ver si es eso :'|


//photo.missmoda.es/es/1/235/moy/187545.jpg //photo.missmoda.es/es/1/197/moy/157260.jpg

Desconectado

#29 El 01-05-2016 à 07h55

Miss Principiante
Ayannee
...
Mensajes: 438

Esto es lo que a mi me aparece

Disculpen que mi miss este toda indecente pero no le aparece la ropa //www.missmoda.es/modules/forum/img/smilies/bimbo/malheureuse.gif

Spoiler (Hacer clic para mostrar)


https://i.ibb.co/FK2VTBH/78641-jpg-zps3ik6pshi.gif

Desconectado

#30 El 01-05-2016 à 16h39

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/goutte.gif me aparece igual que ayanne solo que no me deja abrir ni los juegos ya probe con otra empresa y no paso nada :c cada vez se pone peor /modules/forum/img/smilies/bimbo/malheureuse.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#31 El 01-05-2016 à 19h05

Miss Sensei
SweetTiger
In the diamond life...
Mensajes: 952

Me aparece lo mismo que Ayannee y al principio creí que era un "error" después de que llegaron los nuevos conjuntos, porque fue de allí cuando la página me empezó a fallar.
La verdad es un poco desesperante ya que estoy participando en concursos no oficiales y no puedo ver la ropa que tengo para crear los conjuntos.
Pd: También soy de México.  /modules/forum/img/smilies/sniff.gif


https://i.imgur.com/hvz8FRI.jpg

Desconectado

#32 El 01-05-2016 à 19h20

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

A mi me pasó lo mismo que SweetTiger, fue justo después de que llegaron los nuevos conjuntos, quise verlos y no cargaron.


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#33 El 01-05-2016 à 19h22

Miss Experta
Levity
...
Mensajes: 103

Estuve teniendo los mismos problemas desde hace días y también soy de México. Ayer que estuve probando en otra casa, con otro proveedor de Internet y otra computadora la página me anduvo perfecto...

No me cuadra cuál puede ser el problema.


Enlace de imagen externo
Firma y avatar por Luxxesita. ¡Muchas gracias, guapa!

Desconectado

#34 El 01-05-2016 à 19h49

Principiante
nekoyasha
...
Mensajes: 171

Yo tambien estoy teniendo esos problemas x.x lo peor de todo es que en mi caso tengo que jugar al esqui para pasar de nivel y no puedo jugar :c y gano menos Mos por no tener novio  /modules/forum/img/smilies/sniff.gif  /modules/forum/img/smilies/sniff.gif 

PD: Yo tambien soy de Mexico :'c


Soy un neko okno :v

Desconectado

#35 El 01-05-2016 à 19h59

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/goutte.gif sigo sin poder arreglar algo ya probe con otas compus y del celular y de otros provedores y nada cambia asta siento que esta cadavez peor  /modules/forum/img/smilies/bimbo/malheureuse.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#36 El 01-05-2016 à 20h56

Miss Curiosa
Hydor
"I'll drink till it's empty, stay out till it's dead, I wake up at midday and marry my bed" ♫
Ubicación: Castle On The Hill
Mensajes: 1 892

Efectivamente también soy de México, la conexión, los aparatos y la empresa de servicio, al menos en mi caso, no son el problema. La conexión se que no es porque la compu de escritorio esta al lado del módem, y donde me pongo con la lap no esta muy lejos de ahí, además de que del celular, tablet y lap me conecto desde los datos de celular o de la red de la escuela. Los aparatos tampoco son, ya que intente conectarme desde mi lap, mi celular (que por cierto tampoco cargan los conjuntos en la aplicación), mi tablet, la compu de escritorio y del celular de una de mis hermanas. Y la empresa tampoco porque viaje a otro estado el día de ayer y me conecte desde un módem perteneciente a una empresa diferente, y pues al cosa siguió igual /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png

Como dato extra, a mi también me empezó a fallar con la llegada de los nuevos conjuntos, pero inició en la aplicación, después cuando me conecte en la lap si se veían los conjuntos completos (pero no las piezas en la tienda) y ahora ya no se ven en ningún lado /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png


https://photo.missmoda.es/es/1/315/moy/251427.jpg

Desconectado

#37 El 01-05-2016 à 21h57

Nueva
...
Mensajes: 0

/modules/forum/img/smilies/bimbo/malheureuse.gif  a mi tambien me esta pasando desde hace 4 dias.... y no se que puede andar mal... /modules/forum/img/smilies/bimbo/goutte.gif  /modules/forum/img/smilies/petite-larme.gif

Desconectado

#38 El 01-05-2016 à 22h40

Miss Liga
JinxVi
Look what you made me do~
Ubicación: Ciudad de Pandaria ❤
Mensajes: 3 644

Pues si, Algo anda mal aca en México (? xD A mi tambien me comenzó a fallar con los nuevos conjuntos, incluso la miss que a parece a lado del logo, no esta ._. Crei que no ver los conjuntos era por que aun no los sacaban o algo asi (que ya he presenciado eso y no hay nada que comprar) pero me deja comprarlos .___.
Curiosamente no es del internet, pues tengo muy buena calidad cuando me conecto a otros juegos mmorpg, solo nos queda esperar a ver que pasa con la pagina uwu </3 tengo el mismo conjunto desde hace 3 dias xDDD que dolor </3

Última modificación realizada por JinxVi (El 01-05-2016 à 22h42)


https://66.media.tumblr.com/352ba165fd8f9335e3c52182cc500b88/tumblr_o9thklkekr1v8gpv2o1_250.gif
https://photo.missmoda.es/es/1/336/moy/268233.jpg

Desconectado

#39 El 01-05-2016 à 23h36

Intermedia
jenet147
...
Mensajes: 33

Me paso que incluso, apareció un signo de admiración (!) rojo en los cuadros blancos donde se supone que esta una prenda, entiendo que se ponga en blanco, ¿pero esto es normal?, me gustaría saber de no ser molestia:)

Desconectado

#40 El 01-05-2016 à 23h47

Nueva
MsVeronica
...
Mensajes: 1

Yo estoy en la misma situación! Desde que llegaron los nuevos conjuntos no puedo ver nada de ropa mi Miss aparece desnuda! Y no soy de México vivo en Estados Unidos y me conecto con un iPhone cuándo uso un android todo esta normal... Así que no entiendo cuál puede ser el problema  /vendor/beemoov/forum/../../../public/forum/smilies/roll.png

Desconectado

#41 El 02-05-2016 à 00h24

Miss Curiosa
Liandrus
...
Ubicación: SHHHH...
Mensajes: 1 942

hace unos días hubo un problema con el Internet de mi área (soy de argentina y vivo en el sur del pais,en Santa cruz,si alli donde casi termina el mapa XD) la pagina de miss moda cargaba pero las imágenes en la zona de ropa y maquillaje se cargaban muy lentamente y aun al aparecer tardaban un montón mas en mostrarse sobre el cuerpo de la miss, de hecho en maquillaje muchos de los productos se veían repetidos, como clonados uno al lado del otro.
Y dado que no es la primera vez que sucede...mi conclusión entonces es que cuando hay problemas por baja intensidad de señal se presentan este tipo de dificultades.


//photo.missmoda.es/es/1/261/moy/208156.jpg

Desconectado

#42 El 02-05-2016 à 00h28

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/en-colere.gif todas tenemos una exelente señal hemos echo de todo y aun asi nada sirve no es por la señal


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#43 El 02-05-2016 à 00h52

Miss Parlanchina
Shana-Leonhart
I am thou, Thou art I...
Ubicación: Thors Military Academy, Erebonia
Mensajes: 2 261

yumiko19love, comprendo que debe ser frustrante, pero no sirve de nada enojarse cuando nosotras estamos tan perdidas en este tema como las demás usuarias.
Damos ideas, posibles soluciones y buscamos los sospechosos habituales de internet para dar con una solución. Pero no tiene sentido que a unas personas sí y a otras no.

Gracias a todas las que explicaís con todos los detalles posibles, comentando la prueba en diferentes dispositivos, al igual que confirmar vuestra ubicación. Puede que tenga que ver, o no, no lo sabemos. Pero para informar y llegar a una solución hay que ir descartando opciones.


https://photo.missmoda.es/es/1/332/moy/265032.jpg
Su arma señor... Mata /vendor/beemoov/forum/../../../public/forum/smilies/big_smile.png - Doug Marcaida

Desconectado

#44 El 02-05-2016 à 00h53

Pequeña Miss Moda
Aiharaa
...
Ubicación: ***Gracias a KATYDOLL por la firma y avatar** ♥‿♥
Mensajes: 4 512

Yo igual tengo una buena señal, y si fuera la señal, que casualidad que en 1 de 4 celulares que hay en mi casa si carga bien la página,  No es por la señal.


//photo.missmoda.es/es/1/200/moy/159935.jpg

Desconectado

#45 El 02-05-2016 à 01h10

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

/modules/forum/img/smilies/bimbo/malheureuse.gif le pedi a mi primo que esta en estados unidos que habriera mi cuenta y que cren....exacto no sirvio  /modules/forum/img/smilies/bimbo/goutte.gif


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#46 El 02-05-2016 à 01h23

Moderador
Minzy
Come one step closer
Mensajes: 16 887

yumiko19love ya comentó una jugadora unos posts más atrás que tiene el mismo problema en Estados Unidos.

Rogamos calma y comprensión, sabemos que es un error molesto pero tampoco hay que entrar en pánico. Algunas lo han reportado ya a soporte supongo y nosotras lo haremos igualmente mañana lunes, no tiene sentido postear constantemente solo para repetir lo mismo una y otra vez.

En cuanto tengamos más detalles os mantendremos informadas, mientras tanto procurad mantener la calma y postear solo para aportar información que creáis que pueda ser útil.


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#47 El 02-05-2016 à 01h50

Intermedia
Daory
...
Mensajes: 20

No se mucho de esto, soy turbo principiante, pero al ver el juego puede que haya pasado algo en el servidor, porque me aparece links caídos de imagenes, cuando estaba en la escuela e hice una pagina web super básica si se borraban las imagenes o el link estaba mal aparecía así, ojalá y mi comentario si sirva de algo /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png y cheque el xbox y no tiene lag, soy de México
(no se como subir imagenes /modules/forum/img/smilies/goutte.gif )


https://78.media.tumblr.com/87fe1730f97a7e61585007003454048a/tumblr_ovhc3qG6c71rlp1jgo2_540.gif

Desconectado

#48 El 02-05-2016 à 04h20

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

tengo una noticia importante y es que encontre que otra chica tiene el mismo problema solo que esta vez es de peru asta ahora solo aparecio ella avisare si aparecen mas de otros paises


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

#49 El 02-05-2016 à 13h12

Moderador
Minzy
Come one step closer
Mensajes: 16 887

Se reportó el error hace unas horas, gracias por vuestra paciencia /vendor/beemoov/forum/../../../public/forum/smilies/smile.png

¿Habéis probado todas lo siguiente? (Según comentáis sí, pero es por confirmar).
- Limpieza de caché y cookies, y reinicio del navegador.
- Varios navegadores.
- Varios dispositivos (ya sea ordenadores o móviles/tablets).
- Tanto la página como la aplicación (teniendo esta última actualizada).

¿Alguna ha contactado con soporte como se comentó?


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

#50 El 02-05-2016 à 15h11

Miss Experta
yumiko19love
...
Ubicación: Nerima
Mensajes: 101

-limpieza ya probé
-navegadores ya probé
-dispositivos también
-la app esta actualizada de echo creí al principio que no estaba bien cargada y la actualice
-reporte a beemoov antier y solo dijeron que mi ticket ya se había abierto
-también intente cambiando de proveedor de Internet y con datos moviles


https://i.pinimg.com/originals/a9/79/34/a97934380e39d26f9ee97d1b4695a71d.gif


Desconectado

Tema cerrado

Páginas : 1 2 3