Inicio

Forum - ¡Miss Moda.es, juego de moda ! Juego de chicas y para chicas

Tema cerrado

Páginas : 1

#1 El 25-03-2020 à 00h09

Administrador
Javier
...
Mensajes: 0
Compartir

//static.ma-bimbo.com/i18n/es/modules/election/img/forum/header-finale-election-miss.i18n.jpg //static.ma-bimbo.com/i18n/es/modules/election/img/forum/btn-election.i18n.jpg ¡Hola a tod@s! Las 50 las misses más bellas de la página web www.missmoda.es que se eligen votando entre el Viernes y el Martes, se podrá hacer ahora durante 2 días, de Miércoles a Jueves, en el Desfile de las Finalistas ! ¡Ahora os toca a vosotras votar para elegir las 3 ganadoras de la semana! Los Miss pops de todas las misses se han reiniciado. ¡Los votos de las misses que no sean finalistas, no te tendrán en cuenta para el concurso de la semana que viene! ¡¡Así que hasta pronto y nos vemos el Viernes para los resultados de la elección Miss Moda!! //static.ma-bimbo.com/i18n/es/modules/election/img/forum/btn-election.i18n.jpg


//photo.missmoda.es/es/1/6/moy/4073.jpg

Desconectado

#2 El 25-03-2020 à 11h15

Intermedia
Albatros
...
Mensajes: 36

Tengo un problema con los dos desfiles Miss Moda y Miss Deco que no funcionan. El desfile está vacío, no hay ninguna miss. La pagina carga y después me indica eror 502.
A contrario puedo ver las imágenes del desfile Deco, pero no funcionan las estrellas ni tampoco las flechas.. ¿Alguien tiene el mismo problema o puede ayudarme por favor?

Desconectado

#3 El 25-03-2020 à 11h20

Intermedia
Albatros
...
Mensajes: 36

A veces aparecen las 3 primeras mises en la final pero no puedo votar, no funciona el voto..  /modules/forum/img/smilies/sniff.gif  /modules/forum/img/smilies/bimbo/goutte.gif

Desconectado

#4 El 25-03-2020 à 14h20

Nueva
Yannly
...
Ubicación: Skyrim
Mensajes: 1

Hay un problema con e desfile, no se puede votar, incluso ni cargan las miss, siempre me sale error 502. Saben por qué sucede esto?


Fus Ro Dah-
Sovngadre nos aguarda, hermano: Ralof

Desconectado

#5 El 25-03-2020 à 16h10

Miss Principiante
Zaphyre
Saludos Misses♥
Ubicación: Río de los Pájaros
Mensajes: 382

Me pasa igual! pensé que era un problema de mi Internet o compu. Tal vez sólo funcione en la app


https://photo.missmoda.es/es/1/330/moy/263867.jpg

Desconectado

Tema cerrado

Páginas : 1