Inicio

Forum - ¡Miss Moda.es, juego de moda ! Juego de chicas y para chicas

Tema cerrado

Páginas : 1

#1 El 13-09-2014 à 18h47

Intermedia
Paulytaa
...
Mensajes: 44

Enlace de imagen externo

Enlace de imagen externo

Enlace de imagen externo

Todo en el juego me carga mal, juegos adjuntos, desfile, nineland, el apartamento, etc, en si, casi que todo y lo peor es que ocurre hasta en la app de mi smartphone android, me ocurre desde ayer.

Desconectado

#2 El 13-09-2014 à 19h41

Miss Intermedia
Rikka8
Inoochi~~~
Mensajes: 715

No eres la única a mi también me pasa /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png

//photo.missmoda.es/es/1/76/moy/60615.jpg  //photo.missmoda.es/es/1/76/moy/60616.jpg  //photo.missmoda.es/es/1/76/moy/60617.jpg  //photo.missmoda.es/es/1/76/moy/60618.jpg

Debe ser un problema general del juego /vendor/beemoov/forum/../../../public/forum/smilies/hmm.png


http://i64.tinypic.com/25apugj.gif

Desconectado

#3 El 13-09-2014 à 21h17

Experta
Sunny65
...
Ubicación: México
Mensajes: 61

Creí que solo a mí me pasaba D: hasta pensé que era un problema con mi equipo, pero no, solo me pasa con missmoda /vendor/beemoov/forum/../../../public/forum/smilies/sad.png

Desconectado

#4 El 13-09-2014 à 22h13

Moderador
EveLee
SweetCandyLove!!
Mensajes: 4 240

Si, este error esta reportado en relacion al tema anterior //www.missmoda.es/forum/t6206,1-problema-con-el-vestidor.htm, es un error que les pasa algunas misses (me incluyo jejeje) pero que esta reportado y que esperemos pronto se resuelva, de momento solo debemos tener un poco de paciencia /vendor/beemoov/forum/../../../public/forum/smilies/smile.png.


  //photo.missmoda.es/es/1/102/moy/81237.jpg

Spoiler (Hacer clic para mostrar)

Desconectado

#5 El 14-09-2014 à 08h51

Experta
Berta22
...
Ubicación: Steampunk City
Mensajes: 67

Es una catastrofa! /vendor/beemoov/forum/../../../public/forum/smilies/mad.png

Desconectado

#6 El 15-09-2014 à 03h46

Miss Princesa
Limy
...
Mensajes: 18 819

Ya son varios días lo que me da curiosidad y por lo que escribo acá es que en la computadora y en la aplicación tengo el mismo problema pero si entro a la página desde la tablet todo funciona bien.


https://photo.missmoda.es/es/1/358/moy/286045.jpg
Agradecimientos por el avatar/firma en mi perfil

Desconectado

#7 El 19-09-2014 à 17h24

Moderador
Minzy
We rise as one
Ubicación: en un lugar tranquilo.
Mensajes: 16 764

Esta es una respuesta automática activada por un moderador. Las respuestas automáticas evitan repetir continuamente las mismas cosas y permiten ganar mucho tiempo.

Razón : Problema solucionado

Este problema ha sido solucionado, por lo que el tema puede ser cerrado.
Te agradeceríamos que remarcases si no hay un anuncio publicado en el foro"INFORMACIONES" y/o en el foro "ACTUALIDADES".
Si vuelves a toparte con el mismo problema y piensas que ese tema no debería cerrarse, deberías ponerte en contacto con un moderador.


//photo.missmoda.es/es/1/285/moy/227854.jpg

Desconectado

Tema cerrado

Páginas : 1